Palmclub forum

Palmclub Forum

alles over je Palm Treo smartphone of PalmOS pda

 
Ga terug   Palmclub forum > webOS > TouchPad

Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 21 april 2012, 10:46
apeka's schermafbeelding
apeka apeka is offline
Oudere webOS amateur
Voornaam: Lex
Model: Apple iPhone
 
Geregistreerd: 29 augustus 2001
Locatie: Heelsum (gem. Renkum)
Berichten: 758
Geen YouTube in FB app

Ik kan via de Facebook applicatie van mijn TP geen YouTube video's afspelen, die ik zelf heb geupload via mijn computer. Mijn bijdragen met een YT link zijn in de TP FB app ook alleen zichtbaar als aanklikbare regel.YouTube filmpjes van anderen hebben wel een kleine screenshot en zijn probleemloos af te spelen, maar mijn eigen YT filmpjes geven na aanklikken alleen een lege pagina en er gebeurt verder niets..
Overigens kan ik mijn eigen YT uploads wel afspelen via de FB app op mijn Pre3, maar ook hier zie ik nooit een screenshot bij, alleen een wit videokadertje. Iemand een idee waar dit mee te maken zou kunnen hebben?
bvd
__________________
Palm adept sinds 2000: Handspring Visor Deluxe - Handspring Visor Prism - Palm Tungsten T3 - Palm Treo 650 - Palm Treo 680 - Palm Pré Classic - HP TouchPad - HP Pré3 - ???
Met citaat reageren
(verdwijnt na registratie)
Advertentie
Gesponsorde links

Reageren

Favorieten/bladwijzers


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)
 
Discussietools
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit


Alle tijden zijn GMT +1. Het is nu 22:03.


Apple iPhone en iPad | Android (Google Android)
(c) Nederlandse Palmclub Stichting 1999-2017